Problème avec Archives de l'état

henry.scholaert
Messages : 272
Enregistré le : sam. 5 juil. 2014 15:49

Problème avec Archives de l'état

Messagepar henry.scholaert » mar. 16 mai 2017 08:04

Bonjour à toutes et à tous ,

J'ai un problème avec les Archives de l'état .

Jusqu’à présent tout fonctionnait parfaitement . Mais depuis quelques jours impossible de les consulter .

Mon identifiant et mon mot de passe sont pourtant corrects . Comment faire ?

Je vous remercie par avance

Cordialement

Henry

Avatar du membre
hadoux danielle
Messages : 291
Enregistré le : sam. 27 janv. 2007 16:39

Re: Problème avec Archives de l'état

Messagepar hadoux danielle » mar. 16 mai 2017 08:29

Bonjour
pour moi cà fonctionne vous avez essayé de vous deconnecter et de vous reconnecter?

Avatar du membre
AF Tassin
VIP
Messages : 8278
Enregistré le : jeu. 11 oct. 2007 14:04

Re: Problème avec Archives de l'état

Messagepar AF Tassin » mar. 16 mai 2017 11:39

Bonjour,

Avec Firefox, il arrive que la barre d'outils ne soit pas visible : on voit une fenêtre noire, tout simplement parce qu'on se trouve en dehors de l'image numérisée.
Essayez avec un autre navigateur, Chrome par exemple.

Cordialement,
Annie-Françoise

henry.scholaert
Messages : 272
Enregistré le : sam. 5 juil. 2014 15:49

Re: Problème avec Archives de l'état

Messagepar henry.scholaert » mar. 16 mai 2017 16:57

Bonjour Annie-Françoise et Danielle,

Merci pour vos réponses.

Je vais de nouveau tenter de résoudre ce problème.

Cordialement

Henry

Qui est en ligne

Utilisateurs parcourant ce forum : sonja (be) et 8 invités